Portal    Foro    Buscar    FAQ  Grupo Facebook  Facebook    Registrarse    Conectarse
Se encontraron 16190 resultados
Autor Mensaje
Mensaje Foro: Off-Topic   Enviado: Ayer a las 22:13   Asunto: Re: ¿ DONDE ESTOY ?

Me adelanto si , o no ? qué duda ? Shocked
Mensaje Foro: General   Enviado: Ayer a las 22:09   Asunto: Re: Intercomunicadores V6 Riders 1200 - VNetphone

Me parece buen invento Goyonix , y si dá lo que ofrece , no me parece caro , ando yo mirando chismes de estos para no tener que gritar a Cris girando la cabeza

cuando vamos en la moto , cuando la moto va en el remolque del coche no problem Mr. Green , lo chungo los dos en la moto .

Gracias Goyito
Mensaje Foro: Noticias / Novedades   Enviado: Ayer a las 20:45   Asunto: Re: el kymco ak550

Será cañera y peligrosa para la competencia , fijo
Mensaje Foro: Fotos / Videos   Enviado: Ayer a las 20:43   Asunto: Re: LA MEJOR FOTO DEL COMANDO MADRID

Los tiempos corren Aquito , y los problemas son otros , aqui tambien pasaba lo mismo con el comando Norte .

Foto preciosa Aquito , tengo la suerte de conoceros a todos en persona y hasta al Maestro cuando no llevaba perilla ( la sigue llevando ? , hace tiempo que no le veo )

Un abrazo
Mensaje Foro: Off-Topic   Enviado: Ayer a las 20:38   Asunto: Re: fiesta del cine

Gracias sr. Ricardo , lo tendré en cuenta , a ver si el año que biene no se me pasa.

Un saludo
Mensaje Foro: Motor / Mecánica   Enviado: Ayer a las 20:36   Asunto: Re: NO HAY BUENA TRACCION

Trabajo de hormiguitas para gente inexperta como nosotros , y sí , llevas razón , ya no hay mecánicos , solo cambia -piezas .

Gracias por el vídeo y demás ,un saludo
Mensaje Foro: Off-Topic   Enviado: 15 Oct 2017 23:24   Asunto: Re: motos voladoras

Gracias Ricardo por la noticia.

Qué inventos
Mensaje Foro: Fotos / Videos   Enviado: 12 Oct 2017 22:53   Asunto: Re: Foto de Octubre

Enhorabuena,va subiendo el nivel

Gracias
Mensaje Foro: Presentaciones   Enviado: 12 Oct 2017 22:38   Asunto: Re: Presentacion

Bienvenido al foro compañero , no te faltará gente que te diga no foto no moto etc etc

Un saludo
Mensaje Foro: Rutas, quedadas y concentraciones   Enviado: 12 Oct 2017 10:22   Asunto: Re: montaña palentina y picos de europa

Bonita crónica y bonitas fotos Ricardo

Un saludo
Mensaje Foro: Fotos / Videos   Enviado: 11 Oct 2017 20:23   Asunto: Re: Foto de Septiembre

richi Escribió: [Ver Mensaje]
pues lo dicho
tenemos ganador
enhorabuena leonel, espero que sigas participando y mostrandonos mas fotos de tu preciosa tierra
un saludo


Si , tio Richi pero recuérdele que la siguiente ronda difus_drinks.gif corre de su cuenta , Wink , un saludo
Mensaje Foro: Motor / Mecánica   Enviado: 11 Oct 2017 13:54   Asunto: Re: Problema Con Velocimetro

Arthur Escribió: [Ver Mensaje]
Buenas de nuevo chicos.
Pos si antes iba super bien, y es como has dicho....cuando acelero se pone a 0
cuando dejo de acelerar marca bien la velocidad.
He estado mirando el cable y no veo nada que pueda decir..esta mal....pero lo note algo tenso y lo afloje un poco (dar mas curso de cable), mañana voy a provar a ber como va y os comentare.

Tb he intentado sacar del empalme que tiene de plastico pero meter las dos manos por el agujero de la horquilla es complicado.....

Bueno os dire en que keda la cosa y muchas gracias por vuestras respuestas y ayudas

Franxisco cuando te refieres a kitar la pata delantera a que te refieres? a todo el frontal donde van los faros?




Si me dices a mí , no sé a que te refieres , Rolling Eyes Crying or Very sad , un saludo
Mensaje Foro: Accesorios / Tuning   Enviado: 11 Oct 2017 13:44   Asunto: Re: Pegatinas Xciting R

Eso , eso , foto , foto
Mensaje Foro: Fotos / Videos   Enviado: 10 Oct 2017 22:02   Asunto: Re: Foto de Septiembre

ONIX Escribió: [Ver Mensaje]
richi Escribió: [Ver Mensaje]
FranciXCo Escribió: [Ver Mensaje]
vamos sres. , vallan apurando , que hoy ya es dia 9 y mañana sacaba .


asi es que luego vendran las prisas por votar y querer que gane su foto favorita
un saludo


Predicando en el desierto difus_10.gif


O machacando en hierro frio , vaya ud a saber ... Crying or Very sad

richi Escribió: [Ver Mensaje]
pues o mucho vota la gente en su contra o tenemos ganador de septiembre
todavia quedan algo mas de 2horas para que cambies el rumbo de esta votacion..............
un saludo


La foto ganadora de Lionel , la acabo de subir al portál , si de aqui a las 23:59 ó 00:00 horas ( por aquello de la cortesía Mr. Yellow ) hay un arrebato popular

votando en urnas virtuales como esta , y el ganador sería decantado a otra foto , puedo jurar y juro , que la foto ganadora sería cambiada antes de las horas siguientes

a las propuestas en el meridiano que aki se representa , vamos , en cristiano , que pongo la nueva ( tranqui Lionel , no va a paar difus_17.gif )

Un saludo y tál ...
Mensaje Foro: Motor / Mecánica   Enviado: 09 Oct 2017 19:53   Asunto: Re: Problema Con Velocimetro

ONIX Escribió: [Ver Mensaje]
Arthur Escribió: [Ver Mensaje]
Buenas a todos.
Tengo un problema muy raro, creo yo con mi 500r i, cuando le doy gaz el velocimetro deja de marcar la velocidad instantanea y cuando le kito el gaz vuelve a la normalidad....

Alguna idea de lo que pueda estar pasando?

Agradezco una ayudita visto ser nuevo por aki y con xciting, me encanta y va de cine pero hoy me esta haciendo esta faena....


Gracias a todos y un saludo cordeal desde Navarra


No me queda muy claro lo que te pasa ..

El velocímetro marca la velocidad en algún momento ?

Dices que cuando das Gas ya no marca , osea que la aguja se queda en el 0 , pero antes la aguja había marcado algo ?

Independientemente de lo que nos respondas , yo te aconsejo que revises el cable que va a la rueda delantera y que al final tiene el sensor de velocímetro ... Te aconsejo que mires si en algún punto está pelado y hace masa.

Primero revisa la parte que es visible y si no encuentras nada sobre todo en los puntos donde se sujeta, desmonta el tornillo del sensor que va a la rueda y mira que los cables estén bien .. abre la parte delantera y revisa el resto , es decir justo donde termina y se empalma ahí también aveces se rompe o pela. Si abres la parte delantera de paso dale un repaso a los cables que se conectan al velocímetro y el propio conector a ver si está firme..

En el foro hay unos cuantos hilos sobre problemas en el velocímetro y en dichoso cable con el sensor ..

Mírate este , puse unas cuantas imágenes de los cables http://www.xcitingclub.es/viewtopic.php?t=21147&start=0 , yo al final tuve que comprar el cable nuevo ..








Más que Onix , nadie ha investigado tánto en este tema .

Suerte
 
Página 1 de 1080 Ir a la Página 1, 2, 3 ... 1078, 1079, 1080  Siguiente
Todas las horas están en UTC + 2 Horas
  

 

Nota legal: Xcitingclub España es una organización sin ánimo de lucro. Kymco y el logotipo de kymco son marcas registradas de Kwang Yang Motor Company (KYMCO) utilizadas bajo permiso.