Portal    Foro    Buscar    FAQ  Grupo Facebook  Facebook    Registrarse    Conectarse
  Patrocinador de la sección  
jcosta
Publicar Nuevo Tema  Responder al Tema  Mensaje de Gracias Página 1 de 1
 
Problema Velocidad!!!!
Autor Mensaje
Responder Citando  
Mensaje Problema Velocidad!!!! 
 
Buenos días compañeros!!!! Desde el lunes soy poseedor de una Xciting 500 del 2007. Pues bien, me he dado cuenta que en autovía voy a la velocidad de los coches(120km/h) y el marcador me dice que voy a 70km/h. Cuál puede ser el fallo? Y otro fallo que tiene es que le llene el depósito de combustible y me sigue marcando la reserva y la luz amarilla de la reserva. Haber si me podéis echar una mano.

Muchas gracias.
  



Desconectado Ver perfil del usuario Enviar Mensaje Privado
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: Problema Velocidad!!!! 
 
Los marcadores tienden a mentir algo, pero en tu caso es mucha la diferencia
Puede que sea el cuadro que este mal, no lo sé
A ver si algún compañero que entienda más puede ayudarte
Un saludo
  




____________
Image
Desconectado Ver perfil del usuario Enviar Mensaje Privado MSN Messenger
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: Problema Velocidad!!!! 
 
Me parece que tienes el cuadro con algún tipo de avería .
La velocidad del cuadro suele mentir , pero al contrario de lo que te pasa a tí .
Cuando te marca en el cuadro 120 KM/H realmente vas a 110 KM/H
No es normal lo que a tí te pasa .
Saludos cordiales .
  




____________
NO DEVORES KILOMETROS ,SABOREALOS Y DISFRUTA LA VIDA .Image

Image
Siempre te recordaré Paquito.
Desconectado Ver perfil del usuario Enviar Mensaje Privado
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: Problema Velocidad!!!! 
 
Puede ser el sensor de velocidad? He desmontado mi sensor y solo lleva un separador muy fino como de hojalata. Cuantos suelen llevar? También me pasa q marca la reserva siempre y la luz encendida y va el depósito hasta arriba.
  



Desconectado Ver perfil del usuario Enviar Mensaje Privado
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: Problema Velocidad!!!! 
 
El separador es correcto.
  




____________
Image XC 400i 2015
Antes:Vespino GL,Puch Condor,Vespa 160,Derbi CR82,Puch Cobra M82,Suzuki Katana 1100,Kawasaki GPZ 600,Piaggio X9 250.Xciting 500 Ri



DE SERIE,no hay color
Desconectado Ver perfil del usuario Enviar Mensaje Privado Visitar sitio Web del Usuario
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: Problema Velocidad!!!! 
 
Y no tienes más fallos?
Parece un problema del cuadro
Sí solo fuera el de combustible podría ser el aforador

https://krakowparts.pl/environment/...tGfx_114457.jpg
  



Desconectado Ver perfil del usuario Enviar Mensaje Privado
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: Problema Velocidad!!!! 
 
palmario Escribió: [Ver Mensaje]
Y no tienes más fallos?
Parece un problema del cuadro
Sí solo fuera el de combustible podría ser el aforador

https://krakowparts.pl/environment/...tGfx_114457.jpg


Pues ahora que lo dices, hay veces que se me enciende la luz del aceite( está recién cambiado) y la luz del freno de mano. Esto me pasa de vez en cuando, cuando quito el contacto. Podría ser el regulador?
  



Desconectado Ver perfil del usuario Enviar Mensaje Privado
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: Problema Velocidad!!!! 
 
Revisa el cable que va al sensor, que no tenga alguna rotura, yo me encontre con una rotura, casi detrás del faro, pues tocaba con el chasis al girar.

Posteriormente a los muchos meses, tuve problemas de que no media o lo hacía cuando quería, y cambie todo el cable, pero siguio igual hasta que se solucionó solo (lo juro)

aunque al mes fallo el regulador y me lo tuvieron que cambiar. Podría haber sido ese el fallo? no lo sé pero desde entonces no he vuelto a tener problemas con el velocimetro y como dicen suele ser al contrario el problema, que diga que vás a más velocidad de la que realmente vas.
  




____________
Vespa 75xl / Neos 50 / SuperDink 125i / Xciting 250 del 2005.
Desconectado Ver perfil del usuario Enviar Mensaje Privado
Descargar Mensaje Volver arriba Página Inferior
Ver Tema Anterior  Comparte esta página en FaceBook Bookmark this page to Delicious Bookmark this page to co.mments Bookmark this page to Digg Bookmark this page to Blogmarks Bookmark this page to Blinklist Bookmark this page to Feed Me Links Bookmark this page to Furl Bookmark this page to linkaGoGo Bookmark this page to Reddit Bookmark this page to Shadows Bookmark this page to Smarking Bookmark this page to Simpy Bookmark this page to Technorati Bookmark this page to Spurl Bookmark this page to Yahoo! Bookmark this page to Google Ver Siguiente Tema 
Mostrar mensajes anteriores:
Publicar Nuevo Tema  Responder al Tema  Mensaje de Gracias  Página 1 de 1
 

Usuarios navegando en este Tema: 0 Registrados, 0 Ocultos y 0 Invitados
Usuarios Registrados conectados: Ninguno


 
Lista de Permisos
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas
No puede adjuntar archivos
No Puede descargar archivos
Puede enviar eventos al Calendario



  

 

Nota legal: Xcitingclub España es una organización sin ánimo de lucro. Kymco y el logotipo de kymco son marcas registradas de Kwang Yang Motor Company (KYMCO) utilizadas bajo permiso.